Lingua:
Login:
Prezzi:
Iva Inclusa
Iva esclusa
Carrello:
0 Articoli
Chi siamo
Dove siamo
1 Ordinare
2 Pagare
3 Consegna
Contattaci
Notizie
Assistenza tecnica
Infomaniak Group
»
Catalogo Infomaniak
»
Networking
»
Switch Gigabit 10/100/1000M
»
tp-link tl-sg5428
Catalogo Prodotti
Ricerca avanzata
Cerca
Configuratore Batterie e Alimentatori Notebook
La tua Ricerca
Categoria
: Networking (
rimuovi
)
Categoria
: Switch Gigabit 10/100/1000M (
rimuovi
)
Affina Risultati
Produttore
:
Atlantis Land
(4)
D-link
(1)
Inlinea
(3)
Longshine
(9)
Netgear
(7)
Nilox
(2)
NoName
(7)
Tp-link
(9)
Zyxel
(10)
Vedi Tutti
Più venduti
:
Zyxel ZYXGS-108B
netgear gs108ge
netgear gs724t-300eus
Filtra Prezzo
:
€11 - €20 (1)
€21 - €40 (17)
€41 - €60 (3)
€61 - €80 (3)
€81 - €100 (4)
€101 - €150 (10)
€151 - €300 (8)
€301 - €450 (3)
€451 - €600 (1)
€601 - €750 (1)
Vedi Tutti
Configuratore PC
Crea il pc come lo vuoi tu...
Assistenza in chat
Assistenza Telefonica
02 8646 5476
dal Lunedì al Venerdì 14.30 / 18.30
Scheda tecnica prodotto
tp-link tl-sg5428
switch 24p lan gigabit l2 managed con 4 slot sfp
€
349.02
Part Number:
tl-sg5428
Codice:
19824
Marca:
Tp-link
Categoria:
Switch Gigabit 10/100/1000M
Disponibilità
*¹
:
4
A catalogo dal:
Venerdì, 13 Luglio 2012
root7
Punteggio
3.0
/5
(67 voti ricevuti)
Currently 2.96/5
1
2
3
4
5
Aggiungi al carrello
Descrizione
Garanzia
Recensioni (0)
Invia ad un Amico
Richiedi Info P.
Prezzo +Basso
Massima velocità di trasferimento:1 Gbit/s
Velocità di trasferimento dati supportate:10/100/1000 Mbps
Capacità di commutazione:12.8 Gbit/s
10G support:-
Dimensioni tavola MAC:8000 ENTRATE
Standard di rete:IEEE 802.3, 802.3u, 802.3ab, 802.3z, 802.3ad, 802.3x, IEEE 802.1D, 802.1p, 802.1Q, 802.1v, 802.1w, 802.1X, 802.1s, IEEE 802.3ac, RFC 1541, RFC 1112, RFC 2236, RFC 2618, RFC 1757, RFC 1157, RFC 2571, RFC 2030
Raggruppamento link:Sì
Supporto Jumbo Frames:Sì
Broadcast storm control:Sì
Cliente DHCP:Sì
Tipo interruttore:-
Switch layer:-
Supporto qualità del servizio (QoS):Sì
Supporto multicast:-
Quantità porte:28
Copper ethernet cabling technology:10/100 BASE-T, 100BASE-TX/1000Base-T
Quantità porte Ethernet LAN (RJ-45):24
Quantità di porte Gigabit Ethernet (rame):4
Algoritmi di sicurezza supportati:802.1x RADIUS
Protocolli di gestione:SNMP v1/v2/v3
Supporto Power over Ethernet (PoE):-
Consumo:-
Montaggio rack:-
Impilabile:-
Connessione WLAN:No
Certificazione:CE, FCC
Range di umidità di funzionamento:10 - 90 %
Intervallo di temperatura di funzionamento:0 - 40 °C
Intervallo di temperatura:-40 - 70 °C
Umidità:5 - 90 %
Dimensioni (LxPxA):440 x 260 x 44 mm
Tecnologia di connessione:Con cavo
Frequenza di ingresso:50/60 Hz
Voltaggio di ingresso:100 - 240 V
La garanzia è di 1 o 2 anni e viene espletata direttamente da Infomaniak.
Per i consumatori, cioè coloro che acquistano per scopi estranei alla propria attività professionale o imprenditoriale, sarà applicato il D.L. 2 febbraio 2002, n.24 art.1519-bis e seguenti c.c. (2 anni dalla consegna alle condizioni di legge)
Per gli altri acquirenti, che acquistano con partita IVA, varranno le garanzie di legge Art. 1490 e seguenti c.c. (1 anno dalla consegna alle condizioni di legge)
La garanzia standard non prevede sostituzioni rapide o immediate, i tempi di riparazione possono anche essere medio lunghi. Esistono estensioni di garanzia a pagamento per avere anche questo servizio, chiedere all'atto della acquisto del prodotto all'Assistenza.
Restano in ogni caso fatte salve eventuali garanzie contrattuali rilasciate ed espletate direttamente dal produttore.
Prodotti piu' votati
Duracell MLT-100
€57.34
Voti:56 Punteggio:2.91/5
Aten VS162-AT-G
€95.77
Voti:36 Punteggio:3/5
Beco 112.09
€8.54
Voti:83 Punteggio:3.04/5
Inlinea 72511L
€2.44
Voti:2 Punteggio:1/5
TECHNAXX 3528
€26.94
Voti:50 Punteggio:2.92/5
Inlinea 23103A
€24.50
Voti:58 Punteggio:3.12/5
Inlinea 17603E
€8.95
Voti:167 Punteggio:3.07/5
Inlinea 35652
€18.91
Voti:77 Punteggio:3.01/5
kingston kvr667d2n5/1g
€23.99
Voti:83 Punteggio:3.23/5
Le Categorie piu' cliccate
Z-Vari Diversi
USB PCI
Grigi
Matasse Cavo Rigido Cat.6
Archiviazione CD
Socket 478
Moduli SODDR
Fan 140mm
Tastiere Cordless
Lan - Multiprese 19"
Hub USB 3.0
2 Porte
Laser monocromatiche
Ventole Griglie Protezione
Secure Digital
PCMCIA Express Card
Monitor LCD 24
Ventole Viti Montaggio
Moduli DDR
Toslink / Ottici
DVI-I 24+5 -> RGB
Varie Accessori 110v 220v
Matasse Cavo Flessibile Cat.5e
Moduli DDR2
*¹
La disponibilitā della merce fa riferimento ai nostri magazzini. Il ns ufficio non ha magazzino e solo un punto di ritiro. Non č possibile recarsi in via de amicis e pagare e ritirare subito la merce per motivi logistici. E' possibile ordinare, rispettando il minimo ordine, direttamente presso il ns ufficio, pagando anticipatamente i prodotti, e poi attendendo il loro arrivo che viene comunicato al momento dell'inserimento dell'ordine (in media da 2 a 5 giorni). Noi consigliamo comunque di ordinare e pagare online, pių comodo e rapido.
La scheda tecnica riportata non è impegnativa e può subire variazioni da parte del produttore. Le immagini e le informazioni sono indicative e non vincolanti, reperite dai siti disponibili in rete. Infomaniak declina ogni responsabilità in caso di inesattezza delle specifiche di prodotto o documentazione. I nomi dei prodotti e i marchi vengono usati allo scopo di identificare il prodotto. Tutti i marchi sono di proprietà. Infomaniak si riserva il diritto di variare senza preavviso le caratteristiche, le condizioni di vendita e i prezzi a suo inderogabile e improrogabile giudizio.
Attualmente in visualizzazione:
tp-link tl-sg5428 Networking Switch Gigabit 10/100/1000M
Termini & Condizioni
|
Legge Privacy
|
Dirittto Recesso
|
Garanzia prodotti
Copyright © 2026 infomaniak.it®
Infomaniak.it è un marchio registrato di proprietà di Nicola Fumagalli